Sage Extension Feed HTML Injection Vulnerability

Bugtraq ID: 22493
Class: Input Validation Error
CVE: CVE-2007-0896
Remote: Yes
Local: No
Published: Feb 09 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: Fukumori is credited with the discovery of this vulnerability.
Vulnerable: Sage Sage 1.3.6
Not Vulnerable: Sage Sage 1.3.10


 

Privacy Statement
Copyright 2010, SecurityFocus