HP-UX SLSD Remote Arbitrary File Creation Vulnerability

Bugtraq ID: 22551
Class: Access Validation Error
CVE: CVE-2007-0915
Remote: Yes
Local: No
Published: Feb 13 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: HP credits the iDefense Vulnerability Contributor Program with the discovery of this issue.
Vulnerable: HP HP-UX B.11.11
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus