HP ServiceGuard For Linux Unspecified Remote Unauthorized Access Vulnerability

Bugtraq ID: 22574
Class: Access Validation Error
CVE: CVE-2007-0980
Remote: Yes
Local: No
Published: Feb 15 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: The vendor disclosed this issue.
Vulnerable: HP Serviceguard for Linux A.11.16 .10
HP Serviceguard for Linux A.11.15 .07
HP Serviceguard for Linux A.11.14.06
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus