ClamAV CAB File Remote Denial of Service Vulnerability

ClamAV is prone to a denial-of-service vulnerability.

An attacker can exploit this vulnerability to prevent the software from scanning certain types of data. When it encounters the data, the application will reject it. This can result in denial-of-service conditions.

Versions prior to ClamAV 0.90 stable are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus