PHP-Nuke Emporium Module Modules.PHP SQL Injection Vulnerability

Bugtraq ID: 22612
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 19 2007 12:00AM
Updated: Feb 20 2007 10:36PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: PHP-Nuke PHP-Nuke Emporium Module 2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus