Interspire SendStudio Multiple Remote File Include Vulnerabilities

Bugtraq ID: 22642
Class: Input Validation Error
CVE: CVE-2007-1060
Remote: Yes
Local: No
Published: Feb 21 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: M.Hasran Addahroni is credited with the discovery of these vulnerabilities.
Vulnerable: Interspire SendStudio 2004.14
Not Vulnerable: Interspire SendStudio 2004.18


 

Privacy Statement
Copyright 2010, SecurityFocus