VeriSign Configuration Checker ActiveX Control Remote Buffer Overflow Vulnerability

Bugtraq ID: 22671
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Feb 22 2007 12:00AM
Updated: Feb 23 2007 08:26PM
Credit: The vendor reported this issue.
Vulnerable: VeriSign VeriSign Configuration Checker ActiveX control 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus