Shop Kit Plus StyleCSS.PHP Local File Include Vulnerability

Bugtraq ID: 22697
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 23 2007 12:00AM
Updated: Feb 27 2007 06:56PM
Credit: Laurent GaffiƩ is credited with the discovery of this vulnerability.
Vulnerable: Shop Kit Plus Shop Kit Plus 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus