CCMail Update.PHP Remote File Include Vulnerability

Bugtraq ID: 22983
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 15 2007 12:00AM
Updated: Mar 15 2007 07:14PM
Credit: Crackers_Child <localexploit@hotmail.com> is credited with the discovery of this vulnerability.
Vulnerable: Cicoandcico CcMail 1.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus