DirectAdmin CMD_USER_STATS Cross-Site Scripting Vulnerability

Bugtraq ID: 22996
Class: Input Validation Error
CVE: CVE-2007-1508
Remote: Yes
Local: No
Published: Mar 16 2007 12:00AM
Updated: May 12 2015 07:33PM
Credit: Mandr4ke is credited with the discovery of this vulnerability.
Vulnerable: JBMC Software DirectAdmin 1.292
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus