Oracle Portal P_OldURL Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 22999
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 16 2007 12:00AM
Updated: Mar 16 2007 05:35PM
Credit: d3nx is credited with the discovery of this vulnerability.
Vulnerable: Oracle Portal 10g
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus