FrontBase Relational Database Server Procedure Buffer Overflow Vulnerability

Bugtraq ID: 23007
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 16 2007 12:00AM
Updated: Apr 03 2007 06:22PM
Credit: Kevin Finisterre is credited with the discovery of this vulnerability.
Vulnerable: FrontBase FrontBase 4.2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus