Atrium Mercur IMapD NTLM Buffer Overflow Vulnerability

Bugtraq ID: 23058
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 20 2007 12:00AM
Updated: Mar 21 2007 04:03PM
Credit: mu-b is credited with the discovery of this issue.
Vulnerable: Atrium Software Mercur IMAPD 1 SP4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus