NETXAutomation NETXEIB OPC Server Multiple Arbitrary Code Execution Vulnerabilities

Bugtraq ID: 23059
Class: Design Error
CVE: CVE-2007-1313
Remote: Yes
Local: No
Published: Mar 20 2007 12:00AM
Updated: Mar 22 2007 08:53PM
Credit: NeultralBit is credited with reporting these issues.
Vulnerable: NETxAutomation NETxEIB 3.0
Not Vulnerable: NETxAutomation NETxEIB 3.0.1300


 

Privacy Statement
Copyright 2010, SecurityFocus