IBM WebSphere Application Server Unspecified HTTP Response Splitting Vulnerability

Bugtraq ID: 23086
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 21 2007 12:00AM
Updated: Mar 21 2007 10:43PM
Credit: The vendor disclosed this issue.
Vulnerable: IBM Websphere Application Server 6.0.2
Not Vulnerable: IBM Websphere Application Server 6.1 .5
IBM Websphere Application Server 6.1 .4
IBM Websphere Application Server 6.1 .3
IBM Websphere Application Server 6.1 .2
IBM Websphere Application Server 6.1 .1
IBM Websphere Application Server 6.1


 

Privacy Statement
Copyright 2010, SecurityFocus