Sendmail IDENT Remote root Vulnerability

A vulnerability in the IDENT function of sendmail 8.6.9 allows attackers to obtain remote root access. Very little other information on this vulnerability is currently available; this is an old vulnerability.


 

Privacy Statement
Copyright 2010, SecurityFocus