Philex Remote And Local File Include Vulnerabilities

Bugtraq ID: 23111
Class: Input Validation Error
CVE: CVE-2007-1698
CVE-2007-1697
Remote: Yes
Local: No
Published: Mar 23 2007 12:00AM
Updated: Jul 06 2016 02:39PM
Credit: GloD_M disclosed these vulnerabilities.
Vulnerable: Philex Philex 0.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus