DataRescue IDA Pro Processor_Request Authentication Bypass Vulnerability

Bugtraq ID: 23114
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 23 2007 12:00AM
Updated: Mar 23 2007 09:13PM
Credit: enhalos is credited with the discovery of this issue.
Vulnerable: DataRescue IDA Pro 5.1
DataRescue IDA Pro 5.0
DataRescue IDA Pro 4.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus