Horde Groupware Webmail Edition Unspecified Parameters Multiple HTML Injection Vulnerabilities

Bugtraq ID: 23136
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 26 2007 12:00AM
Updated: Mar 27 2007 08:53PM
Credit: Doz is credited with the discovery of this vulnerability.
Vulnerable: Horde Project Groupware Webmail Edition 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus