Mephisto Blog Author Comment HTML Injection Vulnerability

Bugtraq ID: 23137
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 26 2007 12:00AM
Updated: Apr 24 2007 02:00AM
Credit: JVN repository discovery of this vulnerability.
Vulnerable: Mephisto Mephisto 0.7.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus