TTCMS EZ_SQL.PHP Remote File Include Vulnerability

Bugtraq ID: 23139
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 26 2007 12:00AM
Updated: Mar 26 2007 09:43PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: ttCMS ttCMS 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus