Joomla! D4JeZine Component Index.PHP SQL Injection Vulnerability

Bugtraq ID: 23165
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 27 2007 12:00AM
Updated: Mar 27 2007 09:53PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: DesignForJoomla D4J eZine 2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus