NaviCopa Web Server GET Request Buffer Overflow Vulnerability

Bugtraq ID: 23179
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 28 2007 12:00AM
Updated: Mar 28 2007 09:23PM
Credit: skillTube.com is credited with the discovery of this issue.
Vulnerable: Intervations NaviCOPA Web Server 2.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus