XOOPS Debaser Module Genre.PHP SQL Injection Vulnerability

Bugtraq ID: 23253
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 02 2007 12:00AM
Updated: Apr 03 2007 04:52PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: Xoops Xoops Debaser Module 0.92
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus