XFSection Xoops Module Print.PHP SQL Injection Vulnerability

Bugtraq ID: 23261
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 02 2007 12:00AM
Updated: Apr 05 2007 12:52AM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: Happy Linux XFsection 1.07
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus