IBM Tivoli Provisioning Manager OS Deployment Multiple Stack Buffer Overflow Vulnerabilities

Bugtraq ID: 23264
Class: Access Validation Error
CVE: CVE-2007-1868
Remote: Yes
Local: No
Published: Apr 02 2007 12:00AM
Updated: Jun 04 2007 11:10PM
Credit: Aaron Portnoy from TippingPoint Security Research Team is credited with discovering these issues.
Vulnerable: IBM Tivoli Provisioning Manager for OS Deployment 5.1 .116
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus