Apple Quicktime Plugin Remote Overflow Vulnerability

Apple QuickTime 4.1.2 plug-in exploit
The Shadow Penguin Security(http://shadowpenguin.backsection.net)
Written by UNYUN (shadowpenguin@backsection.net)

This sample code can be compiled by Visual C++ 6.0. This sample code was checked under the environmentof Windows98 Second Edition (Japanese)+ Internet Explorer5.0.


 

Privacy Statement
Copyright 2010, SecurityFocus