Symantec Enterprise Security Manager Remote Upgrade Remote Code Execution Vulnerability

Bugtraq ID: 23287
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Apr 05 2007 12:00AM
Updated: Jan 04 2008 10:19PM
Credit: The vendor reported this issue.
Vulnerable: Symantec Enterprise Security Manager 6.5.2
Symantec Enterprise Security Manager 6.5.1
Symantec Enterprise Security Manager 5.5.3
Symantec Enterprise Security Manager 6.5
Symantec Enterprise Security Manager 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus