EXV2 CMS Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 23314
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 04 2007 12:00AM
Updated: Apr 05 2007 01:02PM
Credit: David Vieira-Kurz is credited with the discovery of these vulnerabilities.
Vulnerable: exV2 exV2 2.0.4 .3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus