Enterasys Networks NetSight Products Multiple Remote Vulnerabilities

Bugtraq ID: 23327
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Apr 04 2007 12:00AM
Updated: Apr 05 2007 09:42PM
Credit: These vulnerabilities were discovered by CIRT.DK.
Vulnerable: Enterasys Networks NetSight Inventory Manager 2.1
Enterasys Networks NetSight Console 2.1
Not Vulnerable: Enterasys Networks NetSight Inventory Manager 2.2.2 build 4
Enterasys Networks NetSight Console 2.3.1 build 6


 

Privacy Statement
Copyright 2010, SecurityFocus