WitShare Index.PHP Local File Include Vulnerability

Bugtraq ID: 23358
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 07 2007 12:00AM
Updated: Apr 09 2007 10:22PM
Credit: the_Edit0r is credited with the discovery of this vulnerability.
Vulnerable: WitShare WitShare 0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus