DropAFew Multiple SQL Injection Vulnerabilities

Bugtraq ID: 23400
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 10 2007 12:00AM
Updated: Apr 11 2007 03:51PM
Credit: Alexander Klink is credited with the discovery of these vulnerabilities.
Vulnerable: DropAFew DropAFew 0.2
Not Vulnerable: DropAFew DropAFew 0.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus