@Mail Atmail.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 23428
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 11 2007 12:00AM
Updated: Apr 12 2007 04:01PM
Credit: David Vieira-Kurz is credited with the discovery of this vulnerability.
Vulnerable: @Mail @Mail 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus