PHPWebNews Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 23448
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 05 2007 12:00AM
Updated: Apr 12 2007 07:51PM
Credit: the_Edit0r is credited with the discovery of these vulnerabilities.
Vulnerable: Surat kabar phpwebnews 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus