VCDGear File Format Remote Buffer Overflow Vulnerability

Bugtraq ID: 23475
Class: Boundary Condition Error
CVE: CVE-2007-2062
Remote: Yes
Local: No
Published: Apr 13 2007 12:00AM
Updated: Nov 04 2008 02:45AM
Credit: InTeL is credited with the discovery of this issue.
Vulnerable: VCDGear VCDGear 3.5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus