QDBlog Multiple Scripts Multiple Input Validation Vulnerabilities

Bugtraq ID: 23485
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 13 2007 12:00AM
Updated: Apr 13 2007 11:31PM
Credit: omnipresent is been credited with the discovery of these vulnerabilities.
Vulnerable: QDBlog QDBlog 0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus