BloofoxCMS Img_Popup.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 23487
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 14 2007 12:00AM
Updated: Apr 16 2007 06:01PM
Credit: the_Edit0r is credited with the discovery of this vulnerability.
Vulnerable: Bloofox.com BloofoxCMS 0.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus