Nullsoft Winamp MIDI File Processing Denial of Service Vulnerability

Bugtraq ID: 23568
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2007 12:00AM
Updated: Apr 24 2007 06:10PM
Credit: UniquE-Cracker is credited with the discovery of this vulnerability.
Vulnerable: NullSoft Winamp 5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus