AimStats Process.PHP Remote Code Execution Vulnerability

Bugtraq ID: 23573
Class: Input Validation Error
CVE: CVE-2007-2168
CVE-2007-2167
Remote: Yes
Local: No
Published: Apr 20 2007 12:00AM
Updated: Jul 06 2016 02:39PM
Credit: Dj7xpl is credited with discovering this vulnerability.
Vulnerable: AimStats AimStats 3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus