LMS RTMessageAdd.PHP Remote File Include Vulnerability

Bugtraq ID: 23611
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 23 2007 12:00AM
Updated: Apr 24 2007 02:30AM
Credit: InyeXion is credited with the discovery of this vulnerability.
Vulnerable: LMS LAN Management System 1.5.4
LMS LAN Management System 1.5.3
Not Vulnerable: LMS LAN Management System 1.5.5


 

Privacy Statement
Copyright 2010, SecurityFocus