Wavewoo Loading.PHP Remote File Include Vulnerability

Bugtraq ID: 23636
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 24 2007 12:00AM
Updated: Apr 25 2007 05:10PM
Credit: Kezzap66345 is credited with the discovery of this vulnerability.
Vulnerable: Wavewoo Wavewoo 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus