The Merchant Index.PHP Remote File Include Vulnerability

Bugtraq ID: 23707
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 30 2007 12:00AM
Updated: Apr 30 2007 11:10PM
Credit: kezzap66345 is credited with the discovery of this vulnerability.
Vulnerable: The Merchant The Merchant 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus