MyServer Unspecified Denial Of Service Vulnerability

Bugtraq ID: 23716
Class: Input Validation Error
CVE: CVE-2007-2414
Remote: Yes
Local: No
Published: Apr 30 2007 12:00AM
Updated: May 07 2015 05:39PM
Credit: Gaurav Deshpande is credited with the discovery of this vulnerability.
Vulnerable: myServer myServer 0.8.7
Not Vulnerable: myServer myServer 0.8.8


Privacy Statement
Copyright 2010, SecurityFocus