Nukedit Search.ASP Cross-Site Scripting Vulnerability

Bugtraq ID: 23729
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 01 2007 12:00AM
Updated: May 01 2007 06:59PM
Credit: Nexus is credited with the discovery of this vulnerability.
Vulnerable: nukedit nukedit 4.9.7b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus