PHPChain Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 23761
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 02 2007 12:00AM
Updated: May 02 2007 12:00AM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: GlobalMegaCorp PHPChain 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus