HP ProCurve 9300m Switches Unspecified Denial of Service Vulnerability

Bugtraq ID: 23791
Class: Input Validation Error
CVE: CVE-2007-2502
Remote: Yes
Local: No
Published: May 03 2007 12:00AM
Updated: May 07 2015 05:39PM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP ProCurve Switch 9315M
HP ProCurve Switch 9308M
HP ProCurve Switch 9304M
HP ProCurve Switch 9300M 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus