Censura Censura.PHP SQL Injection Vulnerability

Bugtraq ID: 23796
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 03 2007 12:00AM
Updated: May 08 2007 04:39PM
Credit: Cyber-Security is credited with the discovery of this vulnerability.
Vulnerable: Censura Censura 1.16.1
Censura Censura 1.16
Censura Censura 1.15.2
Not Vulnerable: Censura Censura 1.16.2


 

Privacy Statement
Copyright 2010, SecurityFocus