ACP3 Multiple Input Validation Vulnerabilities

Bugtraq ID: 23834
Class: Input Validation Error
CVE: CVE-2007-2578
CVE-2007-2577
Remote: Yes
Local: No
Published: May 05 2007 12:00AM
Updated: Jul 05 2016 10:20PM
Credit: John Martinelli is credited with the discovery of these vulnerabilities.
Vulnerable: ACP3 ACP3 4.0 b3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus