OpenLD Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 23896
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2007 12:00AM
Updated: May 10 2007 12:19AM
Credit: The vendor reported this vulnerability.
Vulnerable: OpenLD OpenLD 1.1.9
Not Vulnerable: OpenLD OpenLD 1.1-modified3


 

Privacy Statement
Copyright 2010, SecurityFocus