AForum Func.PHP Remote File Include Vulnerability

Bugtraq ID: 23902
Class: Input Validation Error
CVE: CVE-2007-2596
Remote: Yes
Local: No
Published: May 09 2007 12:00AM
Updated: May 07 2015 05:39PM
Credit: ThE TiGeR is credited with the discovery of this vulnerability.
Vulnerable: aForum aForum 1.32
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus